»»»美仑©本站聚集品质模板、JS特效、源码、模块、原创等丰富资源下载。
首页 教程 CMS教程 PHPCMS v9 安装环境要求

PHPCMS v9 安装环境要求

2016-07-10 09:05:03| 责任编辑: Mr.pan| 查看: | 评论: 0| 百度已收录
摘要: PHPCMS V9基于PHP+MYSQL环境运行操作系统linux 或者 windowsWeb ServerApache、IIS 、Nginx或其他 Web ServerPHP版本PHP 5以上版本

PHPCMS V9基于PHP+MYSQL环境运行

操作系统 linux 或者 windows
Web Server Apache、IIS 、Nginx或其他 Web Server
PHP版本 PHP 5以上版本
MYSQL版本 MySql 4.1以上版本
相关扩展功能
项目 状态
MYSQL扩展 必须开启
JSON扩展 必须开启
ICONV 必须开启
GD库 必须开启
FREETYPE 必须开启
URL Rewrite 可选
GZip 可选
Mysql 全文索引 可选
您还可以通过配置Memcached、sphinx进一步提升您的系统性能
相关热词搜索:环境

延伸阅读

精彩阅读
会员登录
广告位

关注我们:美仑视觉

官方QQ群

微信平台

全国服务热线:

0769-33232320

【版权声明】本站内容由互联网用户自发贡献,本站不拥有所有权,不承担相关法律责任。如果发现本站有涉嫌抄袭的内容,欢迎发送邮件至Email:admin@meil88.com 举报,并提供相关证据,一经查实,本站将立刻删除涉嫌侵权内容。

Copyright   ©2013-2018  美仑视觉  Powered by©Meil88!  公安备案:粤ICP备15022042号